All changes

Bug

  • [GZL-4765] HQL left outer join trouble

Dependencies

All dependencies are up to date.

Remarks

Use of net.ihe.gazelle.maven:version:2.0.0 is limited to applications running on Jboss8.