Uploaded image for project: 'EVSClient'
  1. EVSClient
  2. EVSCLT-519

Missing EVSClient-dist.zip for 5.0.0 on nexus

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Critical
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 5.0.1
    • Component/s: None
    • Labels:
      None
    • Account:
      Innovation 2016 (INNOVATION2016)

      Description

      Nexus cannot be used by chef as the provider as EVSClient-dist.zip is required during the install.

        Attachments

          Activity

            People

            • Assignee:
              epoiseau Eric Poiseau
              Reporter:
              jlabbe Jean-François Labbé (Inactive)
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Potential Duplicates