Uploaded image for project: 'Proxy'
  1. Proxy
  2. PROXY-194 [NBT] Integrate the new gazelle-evsclient-connector module
  3. PROXY-196

Update the version of gazelle-evsclient-connector to the latest

    Details

    • Type: Sub-task
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 4.5.0
    • Fix Version/s: 4.8.0
    • Labels:
      None
    • Account:
      Stage Cross Validation (STAGE_XVALIDATOR)

      Description

      update dependency of gazelle-evsclient-connector to the latest version of this module

        Attachments

          Activity

            People

            • Assignee:
              NicolasBailliet Nicolas Bailliet
              Reporter:
              aberge Anne-Gaelle Berge
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Potential Duplicates